Jump to content
Rata

Link in Microsoft Outlook funktioneren nicht.

Recommended Posts

Hallo.

Mein Standard Mail Programm ist Outlook. Wenn ich da in einer Mail auf einen Link drücke kommt immer die Fehlermeldung:

"Dieser Vorgang wurde wegen Beschäkungen auf diesem Computer abgebrochen. Bitte wenden sich sich an ihren Sysemadministrator."

Was muss ich machen damit ich wieder automatisch in den IE verlinkt werde?

Share this post


Link to post
Share on other sites

Was sind eigentlich die Vorteile von Outlook gegenüber gmx oder gmail?

Der größte Vorteil von Email-Programmen wie Outlook Express oder Thunderbird im Vergleich zu der Möglichkeit emails über eine Website abzurufen ist für den privaten Nutzer wohl die Möglichkeiten mehrere Email-Konten gleichzeitig zu verwalten. Wenn du zB eine mail-Adresse von gmx und eine von gmail hast, kannst du die gleichzeitig in dem Programm abrufen und du musst nicht extra beide Webseiten einzeln aufrufen. Wenn man ein mail schreibt, wählt man auch nur einfach mit einem Klick aus von welcher Adresse aus man das mail abschicken möchte.

Outlook bietet im Vergleich zu den reinen Email-Programmen darüber hinaus noch mehr Funktionen wie zB Terminplanung innerhalb eines Netzwerkes, was dann im Büro interessant wird.

Share this post


Link to post
Share on other sites

Lustig.

Wenn ich auf Internetoptionen und Programme gehe gibt es bei mir die angegebenen Kästchen und Felder gar nicht. Komisch.....

danke :super:

für mich somit kein grund am status quo etwas zu ändern, hab zwei adressen bei gmx. die zeitersparnis wäre wohl nur minimal

Meine ist auch von GMX. Trotzdem find ichs mitn Outlook angenehmer. Bevor ich Outlook hatte hab ich die Mails über Thunderbird abgerufen. War super einfach und ging auch immer ohne Probleme.

Share this post


Link to post
Share on other sites

Wenn ich die Internetoptionen öffne und dort den Ordner Programme nehme steht dort: Internet Explorer (64bit) kann nicht als Standardbrowser verwendet werden.

Und zwei Zeilen weiter oben steht das der Internet Explorer als Standardprogramm aktiviert ist.

Liegts vielleicht daran? :ratlos:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...


  • Folge uns auf Facebook

  • Partnerlinks

  • Unsere Sponsoren und Partnerseiten

  • Recently Browsing

    No registered users viewing this page.

×
×
  • Create New...