Jump to content

Recommended Posts

soda leute ich hab a problem mit icq und dem saugen

also wenn mir mein freund was schicken kann kann ichs zwar annehmen aber es wird nichts gesaugt...

genauso wie jetzt bei ICQ 5 die push to talk einrichtung

wenn mein freund aber an wen anderen was schickt dann kan der andre das saugen

vlt liegts daran das ich so nen router habe ..

was muss ich da machen das das funktioniert

danke im voraus

Share this post


Link to post
Share on other sites

soda leute ich hab a problem mit icq und dem saugen

also wenn mir mein freund was schicken kann kann ichs zwar annehmen aber es wird nichts gesaugt...

genauso wie jetzt bei ICQ 5 die push to talk einrichtung

wenn mein freund aber an wen anderen was schickt dann kan der andre das saugen

vlt liegts daran das ich so nen router habe ..

was muss ich da machen das das funktioniert

danke im voraus

jo das liegt am router. war bei mir auch so.

ich hab den router dan einfach in die "demilitarised zone" gestezt und dann gings

welchen router hast den?

Share this post


Link to post
Share on other sites

soda leute ich hab a problem mit icq und dem saugen

also wenn mir mein freund was schicken kann kann ichs zwar annehmen aber es wird nichts gesaugt...

genauso wie jetzt bei ICQ 5 die push to talk einrichtung

wenn mein freund aber an wen anderen was schickt dann kan der andre das saugen

vlt liegts daran das ich so nen router habe ..

was muss ich da machen das das funktioniert

danke im voraus

jo das liegt am router. war bei mir auch so.

ich hab den router dan einfach in die "demilitarised zone" gestezt und dann gings

welchen router hast den?

hm...

digital network 10/100 mbit

was is die demilitarised zone ?

im gamestar pinboard haben sie geschrieben ich muss die ports am router freischalten..

wie geht das?

Share this post


Link to post
Share on other sites

du musst dann zusätzlikch bei den icq settings die selben ports freischalten.

beispiel:

2 pcs hängen am router:

pc 1 bekommt die ports 20010-20040 und pc 2 bekommt 20050-20080. das tragst du bei den icq settings ein.

beim router port-forwardest du genau die zutreffenden ports (also 20010-20040 für pc 1 und 20050-20080 für pc2) auf den jeweiligen rechner.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...


  • Folge uns auf Facebook

  • Partnerlinks

  • Unsere Sponsoren und Partnerseiten

  • Recently Browsing

    No registered users viewing this page.

×
×
  • Create New...