Jump to content
AuStRiA SaLiSbUrGo

blauer bildschirm ...

Recommended Posts

immer wenn ich meine kiste neu starte oder hinunterfahren will krieg ich den deppadn blauen bildschirm wos dann bis 100 hinaufzählt ... wie kann ich den fehler beheben !?

kann momentan eben nur den strom abdrehen :schluchz: was ja auch ned sehr gesund is ...

und ich will ned schon wieder alles neu aufsetzen ... :hexe:

Share this post


Link to post
Share on other sites

na bumm ... ihr schlaumeier !! :laugh:

was glaubts denn was passiert wenn ich den schas durclaufen lasse ß?!?! JA .. richtig ... er startet neu ... dnan wieder BEENDEN und wieder der blaue bildschirm ... hoffe ihr gneissts des ! ;)

egal ... hab pc dann dank fremder hilfe wieder zum laufen bekommen und nun windows XP draufkaut :) funzt wieder ! =)

Share this post


Link to post
Share on other sites

interessant wären auf jeden fall mal die eckdaten deiner kiste (zumindest welches os du verwendest) - dann könnte dir vermutlich auch wer helfen...

ach ja: wenn du etwas näher definieren könntest was da gezählt wird (prozent, sekunden, etc...) würde das die sache erleichtern...

Edited by mateu

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...


  • Folge uns auf Facebook

  • Partnerlinks

  • Unsere Sponsoren und Partnerseiten

  • Recently Browsing

    • No registered users viewing this page.
×
×
  • Create New...