Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0
BertlSF95

E-Mail Problem

13 Beiträge in diesem Thema

Habe in letzter Zeit extrem oft beim versenden von E-Mails folgende Fehlermeldung:

Bei der Verbindung zum Server ist ein Fehler aufgetreten. Konto: 'BertlSF95', Server: 'mail.gmx.net', Protokoll: SMTP, Port: 25, Secure (SSL): Nein, Socketfehler: 10061, Fehlernummer: 0x800CCC0E

Ausserdem habe ich einen Verteiler eingerichtet, doch die Mails bekommt leider niemand. Stehen zwar unter Gesendete Objekte, doch keiner bekommt sie!

Kann mir da wer helfen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

geh mal auf extras - emailkonten - email konten bearbeiten ... - ändern - weitere einstellungen - postausgangsserver und dann schau ob bei "Der Postausgangsserver (SMTP) erfordert Authentifizierung" eh ein hakerl is!

hab so ein änliches problem ghabt und mit dem hab ichs lösen können!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das hab ich schon geschaut! An dem scheiterts nicht! Mail an Personen aus dem Adressbuch funktionieren ja, nur die aus dem Verteiler nicht. und wenn ich einmal an den Verteiler was verschicke, dann hab ich das Problem, dass ich keine mehr senden kann und dann steht das oben beschriebene!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

villeicht hilft es ja google zu bemühen :D , dann kommst zu der (möglicherweise) helfenden gmx.de-page:

http://faq.gmx.de/messages/mailprogramme/3.html

Wie kann ich trotz Firewall Mails versenden?

Das SMTP-Protokoll zum Versand von e-mails läuft normalerweise auf Port 25 des Mailservers (mail.gmx.net). In manchen Umgebungen wie zum Beispiel Firmen und Uni-Campus kann es vorkommen, dass Verbindungen zu diesem Port gesperrt sind. Sie erkennen dies an folgenden Fehlermeldungen:

Outlook Express:

Bei der Verbindung zum Server ist ein Fehler aufgetreten ...

Socketfehler: 10061, Fehlernummer: 0x800CCC0E

Outlook:

Fehler (0x80042109) ... Outlook kann keine Verbindung mit dem

Postausgangsserver (SMTP) herstellen.

Um dieses Problem zu umgehen, ist der GMX Mailserver auch über Port 587 erreichbar. Dieses alternative Verfahren ist in RFC 2476 beschrieben. Die Port-Nummer können Sie in Outlook über "Extras / E-Mail-Konten / Konto auswählen / Weitere Einstellungen / Erweitert" ändern. Eine Garantie dafür, dass dieses Verfahren auch in Ihrer Netzumgebung funktioniert, kann es aber natürlich nicht geben.

vicious

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe soeben wieder das gleiche Problem:

Ein unbekannter Fehler ist aufgetreten. Betreff '', Konto: 'pop.gmx.net', Server: 'mail.gmx.net', Protokoll: SMTP, Port: 25, Secure (SSL): Nein, Fehlernummer: 0x800CCC0B

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich kann mich auch täuschen - aber muss man bei den gmx online settings auch nicht irgendwo "aktivieren" dass die mails mit einem emailproggie heruntergeladen werden oder so?

meine thunderbird-settings

pop:

mail.gmx.net - port 110

sichere authentifizierung verwenden

smtp:

mail.gmx.net - port 25

benutzername & passwort verwenden

vielleicht helfen meine infos... :ratlos:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

  • Folge uns auf Facebook

  • Partnerlinks

  • Unsere Sponsoren und Partnerseiten

  • Wer ist Online

    Keine registrierten Benutzer online.