Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0
Berni

Bildstörungen ORF+ATV

5 Beiträge in diesem Thema

Hab schon seit einiger Zeit den Digi Sat Receiver Ferguson FX-7600 UCI.

Leider hab ich bei den 3 Programmen (ORF 1, ORF 2, ATV) immer wieder Bildstörungen.

Sie treten ca. alle 40-50 Min. auf, also Standbild für 2 Sec.+Ton weg, dann geht wieder alles. Bei den anderen Programmen gibts keine Probleme, hab auch schon eine andere ORF-Karte probiert, hat aber nichts genützt.

Das Satellitensignal ist auch sehr gut, da ja die 3 Programme bei schlechten Signal als erstes ausfallen, hab ich anfangs vermutet dass es am schwachen Signal liegt, aber das kann ich definitiv ausschließen.

Ist halt ärgerlich wenn man was aufnehmen will, und dann im Film gibt es 2-3 Störungen.

Wäre euch sehr dankbar für Lösungsvorschläge.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Das Satellitensignal ist auch sehr gut, da ja die 3 Programme bei schlechten Signal als erstes ausfallen, hab ich anfangs vermutet dass es am schwachen Signal liegt, aber das kann ich definitiv ausschließen.
mit was stellst du das fest, dass das signal passt?

ich kenn den receiver nicht mit welchem modul entschlüsselst du oder hat der ein cw-cam? wie schauts bei puls4 und austria9 aus?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Puls 4 hab ich keine Probleme, Austria 9 schau ich nicht.

Weil man die Prozentanzahl vom Signal sieht, und ich die Schüssel schon öfters gedreht habe, und mehr einfach nicht drinnen ist, die anderen Receiver im Haushalt funktionieren auch alle reibungslos. Und wie gesagt die Störungen treten in regelmäßigen Abständen auf, und nicht manchmal alle 5 Min. bei stärkerem Wind zB

Cryptoworks, hier die Beschreibung des Gerätes

http://www.digitalfernsehen.de/specials/te.../df_369840.html

bearbeitet von Berni

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hattest du bei diesem receiver eigentlich schon immer diese probleme oder sind die erst mit der zeit gekommen?

ok wenn andere geräte laufen, dann passt mal fürs erste die signalqalität, wenn puls4 geht, sollte auch mit der verschlüsselung alles ok sein eigentlich.

aber probier noch den unverschlüsselten sender orf2e aus und den tv sender hitradio ö3 ob du da gleiches problem hast.

sonst kannst auch noch die orf karten zw. den geräten tauschen, die receiver an div. standorten bei dir zuhause ausprobieren, auch die anschlusskabel zw. dose und receiver usw.

es kann eine dose sein die was hat, ein kabel usw.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hattest du bei diesem receiver eigentlich schon immer diese probleme oder sind die erst mit der zeit gekommen?

Waren schon immer die Probleme, danke schon mal für die Tipps, werde nun die Sachen ausprobieren die du geschrieben hast, werd mich dann wieder melden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

  • Folge uns auf Facebook

  • Partnerlinks

  • Unsere Sponsoren und Partnerseiten

  • Wer ist Online

    Keine registrierten Benutzer online.