Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0
Hutz

Inode W-LAN-Frage

5 Beiträge in diesem Thema

Meine Schwester sollte seit Freitag Inode W-LAN haben. Das ned funktioniert, is eh klar, sonst tät ich ned da reinschreiben 8P

So:

Sie hat sich die Leitung legen lassen, das Trumm bestellt, und aufgestellt. Ich hab mit ihr dann die Karte eingerichtet, damit das W-LAN steht; unter anderem auch so eine ca. 15-stellige-Nummer und lt. PC is die Verbindung da.

Wenn sie jetzt ins Netz will (Zugang is korrekt eingerichtet), dann steht nur "Verbindung wird hergestellt....", sonst nix. Sie hat jetzt testweise mal ein Netzwerkkabel zwischen dem Router/Modem und dem PC gelegt, und siehe da => es funktioniert.

Folgendermaßen ist es bei ihr aufgebaut:

Telefonsteckdose ---> Router/Modem ~~~~~~~~~~~~~ PC

Jetzt meine Frage: Wieso funktioniert das mit Funk nicht und mit Kabel schon?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Meine Schwester sollte seit Freitag Inode W-LAN haben. Das ned funktioniert, is eh klar, sonst tät ich ned da reinschreiben 8P

So:

Sie hat sich die Leitung legen lassen, das Trumm bestellt, und aufgestellt. Ich hab mit ihr dann die Karte eingerichtet, damit das W-LAN steht; unter anderem auch so eine ca. 15-stellige-Nummer und lt. PC is die Verbindung da.

Wenn sie jetzt ins Netz will (Zugang is korrekt eingerichtet), dann steht nur "Verbindung wird hergestellt....", sonst nix. Sie hat jetzt testweise mal ein Netzwerkkabel zwischen dem Router/Modem und dem PC gelegt, und siehe da => es funktioniert.

Folgendermaßen ist es bei ihr aufgebaut:

Telefonsteckdose ---> Router/Modem ~~~~~~~~~~~~~ PC

Jetzt meine Frage: Wieso funktioniert das mit Funk nicht und mit Kabel schon?

Also ich bin wirklich kein Spezialist, aber da ich mir vor 2 Wochen einen Roter gekauft habe, weiß ich ein wenig bescheid.

Bei Inode funktionieren nicht alle Router. Eine gute Liste findest du hier:

http://www.filipic.biz/network1.htm

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mit Router/Modem hab ich das Gerät gemeint, das man von Inode bekommt (Zyxel Prestige 660 HW).

In einem anderen Thread hab ich gesehen, das da noch ein Switch dazwischen sein sollte. Kann ich mir aber jetzt ned so wirklich vorstellen, da das Modem/Routerzeug ja eh 4 Ausgänge für NW-Kabeln hat.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Mit Router/Modem hab ich das Gerät gemeint, das man von Inode bekommt (Zyxel Prestige 660 HW).

In einem anderen Thread hab ich gesehen, das da noch ein Switch dazwischen sein sollte. Kann ich mir aber jetzt ned so wirklich vorstellen, da das Modem/Routerzeug ja eh 4 Ausgänge für NW-Kabeln hat.

ich hab modem/router - switch u wlan funkt einwandfrei ;) also verbindung ist HERVORRAGEND

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

vielleicht musst du im router noch deine macadresse freigeben! wie du das genau bei deinem router machst kann ich dir leider nicht genau sagen da ich nicht weiß wie der aufgebaut ist!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

  • Folge uns auf Facebook

  • Partnerlinks

  • Unsere Sponsoren und Partnerseiten

  • Wer ist Online

    Keine registrierten Benutzer online.