Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0
+[Jogi]+

USB-Problem

6 Beiträge in diesem Thema

Also, hab seit neurstens ein Problem, wenn ich irgendein Gerät am PC anschließe über USB erkennt er das Gerät nicht, und nach ca. 15-30 sek schaltet sich jedes dieser Geräte ab und aus! Muss dazusagen, dass bis vor kurzer zeit alles noch ohne Probleme gegangen ist! kanns da irgendeinen grund dafür geben?

Bitte um Hilfe, wäre sehr hilfreich, da man die USB Anschlüsse nicht gerade selten benutzt!? Danke!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

wird im gerätemanager der USB Port ohne probleme angezeigt?

event. mal Treiber neu installieren. wenn es zusätliche steckkarten sind event. schaun ob sie eh richtig drinnen sind!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

komisch, habs wiedermal probiert mit allen USB Geräten die ich hatte, funktionierte wieder einwandfrei!

ja glaub schon, dass beim Gerätemanager es richtig angezeigt wurde! Alles schien normal, naugt jetzt funkts wieder, ohne, dass ich was verstellt hab! :ratlos:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

  • Folge uns auf Facebook

  • Partnerlinks

  • Unsere Sponsoren und Partnerseiten

  • Wer ist Online

    Keine registrierten Benutzer online.