Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0
Fogi

Hilfe, Hilfe

3 Beiträge in diesem Thema

hy leutln

also

folgendes problem

bei allen schriftzügen im asb

werden bei mir teile von wörtern bzw ganze wörter nicht angezeigt

oder durch komische zeichen, wie quadrate, fragezeichen usw. ersetzt

ich hab keine ahnung was ich tun soll

es kam schlagartig

und ist nur im asb so :raunz:

hilfe bitte

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

oder durch komische zeichen, wie quadrate, fragezeichen usw. ersetzt

Ansicht -> Codierung

hast du da vielleicht koreanisch oder ähnliches eingestellt? :D

stell dort mal auf Westeuropäisch (Windows)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

danke, vielen vielen dank :busserl:

der cheffe hat mir schon geraten windows neu zu installieren :finger:

ich hab jetzt aber auch gemerkt das es wieder geht nachdem ich einen beitrag geschrieben habe :v:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

  • Folge uns auf Facebook

  • Partnerlinks

  • Unsere Sponsoren und Partnerseiten

  • Wer ist Online

    Keine registrierten Benutzer online.