Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0
SCR-GW

PC/Laptop + S55

2 Beiträge in diesem Thema

Die Geschichte ist die:

Ich hab ein Siemens S55 mit eingebauten Daten/Fax Modem.

Wenn ich das Handy per Datenkabel [uSB] bzw. Bluetooth mit dem Handy verbinde klappt alles super.

Kann meine Kontakte & Kalender aktualisieren, das Dateisystem [von Handy] bearbeiten etc..

Auch bei Bluetooth verbindung klappt alles ohne problem.

ABER, sobald ich ein Fax (egal ob mit dem WinXP Fax-Client, oder Symantec WinFax Pro 10) senden will hab ich ein Problem.

Die Faxsoftware greift zwar richtig auf das Handy (bzw. das im PC emulierte "Bluetooth Faxmodem") zu, und das Handy wählt auch die Nummer, nur bekomme ich nach kurzer Zeit immer den "Kein Anschluss unter dieser Nummer" Ton, und am Handy die Meldung "Release CC: 64 (oder auch 63).

Wenn ich die Nummer aber von Handy aus "anrufe" kommt ganz normal das "Wählsignal" und danach das "Fax-pfeifen"....

Habe nun schon probiert die Nummer mit +431... einzugeben, auch mit 00431 oder nur 01... aber alles ohne erfolgt.

Auch am Handy schon Spr/Fax send. ein und aus geschalten probiert, nix.

Lt. T-Mobile brauche ich für das Senden von faxen mit meinem Handy keine eigene Nummer bzw. auch nix anderes "freigeschalten" was ich nicht eh schon habe....

Ich denke es liegt an den Einstellungen die ich im Windows XP Gerätemanager bei dem "Bluetooth Faxmodem" vornehmen kann/muss.

Kann mir da wer helfen ??

Danke !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast
Dieses Thema wurde für weitere Antworten geschlossen.
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

  • Folge uns auf Facebook

  • Partnerlinks

  • Unsere Sponsoren und Partnerseiten

  • Wer ist Online

    Keine registrierten Benutzer online.