Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0
Gigi

Web.de

5 Beiträge in diesem Thema

Meine Haupt-Email-Adresse ist von Web.de! Seit einiger Zeit ist mir aufgefallen, dass Emails die ich wegschicke nicht mit meiner Adresse oder meinem Namen weggeschickt werden, sondern einfach nur mit dem Namen Web.de!

Hat irgendwer auch eine Email Adresse auf Web.de bzw. weiß wer, wie man die Email Adresse vielleicht so einstellen kann das der Absender nimma Web.de ist sondern eben mein Name oder meine Adresse??

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Rufst du deine E-Mails mittels Outlook-Express ab? Dann geh auf Datei --> Identitäten --> Identität verwalten --> Eigenschaften

Dort solltest du dann den Namen ändern können!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hm, weis nur, bei hotmail und gmx gibt es eine option Einstellungen.

Da gibt man dann den Namen ein, der versendet werden soll, hab zum Beispiel als Namen Friederich der Große von Ort eingegeben.

Kann man das bei web.de auch? Vielleicht musst das umstellen? :ratlos:

sonst wüsst ich leider auch nix! :(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

  • Folge uns auf Facebook

  • Partnerlinks

  • Unsere Sponsoren und Partnerseiten

  • Wer ist Online

    Keine registrierten Benutzer online.