Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0
+[Jogi]+

Trojaner Problem

7 Beiträge in diesem Thema

Hab gerade ein Problem auf meinem Laptop! Av Guard und Zonealarm finden beide ein Trojanisches Pferd im Ordner C:\System Volume Information

Beide können es weder reparieren, löschen, umbenennen usw.

So, dass Problem ist es nun, dass ich diesen Ordner nirgends finde geschweige den die Datei (hab versteckte Dateien eh eingeschaltet)

neueste Versionen beider Schutzprogramme habe ich auch so ziemlich!

Irgendwelche Ideen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Problem ist , dass du auf den Ordner per default keinen Zugriff hast. Du musst ihn zuerst mal einblenden und dann händisch dir selber die Rechte dafür geben

Das erste geht mal unter Ordneroptionen/Ansicht/geschütze Systemdateien ausblenden deaktiviren.

Wenns ihn mal angezeigt hast kannst mit der rechten Taste dich selber (dein Profil) unter Sicherheitseinstellungen dazufügen.

Darnach würd ich nochmals probieren ihn zu entfernen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Das Problem ist , dass du auf den Ordner per default keinen Zugriff hast. Du musst ihn zuerst mal einblenden und dann händisch dir selber die Rechte dafür geben

Das erste geht mal unter Ordneroptionen/Ansicht/geschütze Systemdateien ausblenden deaktiviren.

Wenns ihn mal angezeigt hast kannst mit der rechten Taste dich selber (dein Profil) unter Sicherheitseinstellungen dazufügen.

Darnach würd ich nochmals probieren ihn zu entfernen.

das Problem ist ja, dass ich den Ordner nicht sehe trotzdessen ich diese erste Option deaktiviert habe!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
' date='+26 Feb 2005 - 03:19'] das Problem ist ja, dass ich den Ordner nicht sehe trotzdessen ich diese erste Option deaktiviert habe!

Du musst BEIDE Optionen deaktivieren!

Sowohl Systemdateien als auch versteckte!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Du musst BEIDE Optionen deaktivieren!

Sowohl Systemdateien als auch versteckte!

ah, ok wusste nicht das es da 2 verschiedene gibt!

Danke für deine Geduld bei meinem Missveständnis! ;)

werd ich gleich nochmal probieren! :super:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

gut hab die 2 Funktion nun auch umgestellt, jetzt kann ich den Ordner wie du sagst sehen; Zugriff hab ich trotzdem noch keinen! Bei den Sicherheitseinstellungen hätt ich zumindestens gemeint, dass ich ihn frei geschalten habe! Aber leider funkts nicht! :(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
' date='+28 Feb 2005 - 15:32'] gut hab die 2 Funktion nun auch umgestellt, jetzt kann ich den Ordner wie du sagst sehen; Zugriff hab ich trotzdem noch keinen! Bei den Sicherheitseinstellungen hätt ich zumindestens gemeint, dass ich ihn frei geschalten habe! Aber leider funkts nicht! :(

Wennst ihn mal siehst ist der erste Schritt getan um Zugriff zu bekommen musst unter Sicherheitseinstellugen/Hinzufügen dein Konto dazufügen zumeist das Administrator Konto und dem alle Rechte geben - ab dem Moment ists ein "normaler" Ordner für Windows.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

  • Folge uns auf Facebook

  • Partnerlinks

  • Unsere Sponsoren und Partnerseiten

  • Wer ist Online

    Keine registrierten Benutzer online.