Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0
spongebob_TGS1992

timeout

1 Beitrag in diesem Thema

grüß euch,

seit samstag treten bei mir probleme auf. hab da versucht eine playstation ins netzwerk zu integrieren und an den ports rumgespielt. hab natürlich alles wieder auf standard zurück gestellt, trotzdem kommt es zu folgendem problem:

bei gewissen seiten - zb asb, orf wird oft die seite nicht richtig geladen. "Der Server unter www.austriansoccerboard.at braucht zu lange, um eine Antwort zu senden.". es kommt also zu einem time out. die seiten laden auch anders wenns funsktioniert, zuerst dauerts ewig bis der server der aufzurufenden seite reagiert, dann gehts aber schnell. manchmal gehts aber auch problemlos.

problem dürfte am router liegen, ohne router funktioniert alles bestens.

der router ist ein netgear WGR614v7, internet läuft über aon.

hab mal ein wenig an den mtu werten rumgespielt, eine wirkliche verbesserung ist nicht eingetreten.

die seiten anzupingen funktioniert auch.

an was kann es sonst liegen, hat irgendwer eine idee?

bearbeitet von spongebob_TGS1992

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

  • Folge uns auf Facebook

  • Partnerlinks

  • Unsere Sponsoren und Partnerseiten

  • Wer ist Online

    Keine registrierten Benutzer online.