Schnupfen

onboard grafik deaktivieren

3 Beiträge in diesem Thema

ich habe eine neue grafikkarte (pci) und muss die onboard-grafik deaktivieren?

WIE?

ich hab schon einiges herumgeschustert, aber der arsch von pc greift immer auf die onboard-grafik zu.

bitte um hilfe!!!

ps: scheiss windows me

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

einfach beim hochfahren des pcs auf "entf" drücken, und im bios dann auf "integrated peripherals". dort müsst dann sowas wie "onboard graphics" stehen. stell das auf disabled.

aber BEVOR du das machst: unbedingt die alten treiber deinstallieren, die pci karte rein, und monitor umstecken. beim nächsten neustart dann die neuen treiber drauf

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden

  • Folge uns auf Facebook

  • Partnerlinks

  • Unsere Sponsoren und Partnerseiten

  • Wer ist Online

    Keine registrierten Benutzer online.