Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0
BertlSF95

Java

5 Beiträge in diesem Thema

Dürfte mir heute unabsichtlich eine Java-Datei gelöscht haben und jetzt bekomm ich bei mehrer Seiten folgende Meldung:

You need a Java capable browser

und ich kann einige Seiten nicht mehr richtig betrachten????

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast
Dieses Thema wurde für weitere Antworten geschlossen.
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

  • Folge uns auf Facebook

  • Partnerlinks

  • Unsere Sponsoren und Partnerseiten

  • Wer ist Online

    Keine registrierten Benutzer online.