Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0
teampilot

keine verbindung zu overnet

6 Beiträge in diesem Thema

bekomm schon seit längerem keine verbindung mehr zu overnet.

woran kann das liegen?

einstellungen hab ich keine verändert.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bekomm schon seit längerem keine verbindung mehr zu overnet.

woran kann das liegen?

einstellungen hab ich keine verändert.

wie keine verbindung?

ladet er einfach nicht oder kommt er gar nicht in das internet ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hallo,

1.) normal hilft de- und neu installieren wieder...

aber das ist eben normal, leider ist mir dann schon einmal passiert das alle files zwar da waren, doch ich sie nicht mehr weiter laden konnte... aber das ist 1x von 50 x neu installieren passiert...

2.) gehst du über einen Router ins netzwerk?

3.) ist deine contact.dat veraltet?

ansonsten kannst du hier posten:

http://www.overnet.org/forum/

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

  • Folge uns auf Facebook

  • Partnerlinks

  • Unsere Sponsoren und Partnerseiten

  • Wer ist Online

    Keine registrierten Benutzer online.