Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0
Sabine

Startseite will nicht so wie ich will

10 Beiträge in diesem Thema

Hab folgendes Problem:

Seit gestern verstellt sich meine Startseite dauernd. Für einmal Explorer öffnen reichts wenn ich sie neu festlegen, beim zweiten Mal kommt schon wieder folgendes:

Wer kann mir helfen?

post-29-1084544995.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Seit gestern verstellt sich meine Startseite dauernd. Für einmal Explorer öffnen reichts wenn ich sie neu festlegen, beim zweiten Mal kommt schon wieder folgendes:

Frauen und Computer, sskm wema alles bunte anklickt :finger:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wirklich hilfreich bist Du nicht :nein:

Ich empfehle spybot, ZoneAlarm und Norton AntiVirus

Mal drüberlaufen lassen und die Sache funzt wieder. Spybot dürfte allerdings reichen. Die Seite findest Du mit Google, ist freeware.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Frauen und Computer, sskm wema alles bunte anklickt  :finger:

Wenn du nicht Scheiße reden kannst bist dus nicht, gell? :winke:

Danke, Markus!

bearbeitet von Sabine

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hab ein ähnliches Problem:

Der Spass geht nun schon eine ganze Weile:

Erst war es so, dass meine Startseite immer mysearchnow.com oder so war....

Ad-Aware hat immer irgendwelche Dateien gefunden, diese entfernt.... beim nächsten Neustart wieder da....

Dann hörte sich das irgendwie auf, es kam die Seite, die ich als Startseite eingegeben hatte, allerdings erschienen oben unter der Adresse-Eingabe-Leiste bzw. am unteren Bildschirmrand so Task-Leisten von Mysearch.....

Hab dann den CWShredder drüber gelassen.... hat was entdeckt, entfernt.... daraufhin waren alle Problemchen gelöst.... für 3 Tage... mittlerweile ist es wieder so, dass unten diese scheiss leiste ist, wenn ich den IE starte.....

Doch jetzt findet der CWShredder nichts mehr....

Ad-Aware findet nach wie vor verdächtige Dateien, löscht sie, doch bei jedem Neustart sind sie wieder da....

Is irgendwie nervig.....

What to do ? :ears:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ich hab ein ähnliches Problem:

Der Spass geht nun schon eine ganze Weile:

Erst war es so, dass meine Startseite immer mysearchnow.com oder so war....

Ad-Aware hat immer irgendwelche Dateien gefunden, diese entfernt.... beim nächsten Neustart wieder da....

Dann hörte sich das irgendwie auf, es kam die Seite, die ich als Startseite eingegeben hatte, allerdings erschienen oben unter der Adresse-Eingabe-Leiste bzw. am unteren Bildschirmrand so Task-Leisten von Mysearch.....

Hab dann den CWShredder drüber gelassen.... hat was entdeckt, entfernt.... daraufhin waren alle Problemchen gelöst.... für 3 Tage... mittlerweile ist es wieder so, dass unten diese scheiss leiste ist, wenn ich den IE starte.....

Doch jetzt findet der CWShredder nichts mehr....

Ad-Aware findet nach wie vor verdächtige Dateien, löscht sie, doch bei jedem Neustart sind sie wieder da....

Is irgendwie nervig.....

What to do ? :ears:

Hast du Kazaa oder so? Hatte damals ein ähnliches Problem, bis ichs gelöscht hab (einschließlich aller Registry-Einträge der Startseite)...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ich hab ein ähnliches Problem:

Der Spass geht nun schon eine ganze Weile:

Erst war es so, dass meine Startseite immer mysearchnow.com oder so war....

Ad-Aware hat immer irgendwelche Dateien gefunden, diese entfernt.... beim nächsten Neustart wieder da....

Dann hörte sich das irgendwie auf, es kam die Seite, die ich als Startseite eingegeben hatte, allerdings erschienen oben unter der Adresse-Eingabe-Leiste bzw. am unteren Bildschirmrand so Task-Leisten von Mysearch.....

Hab dann den CWShredder drüber gelassen.... hat was entdeckt, entfernt.... daraufhin waren alle Problemchen gelöst.... für 3 Tage... mittlerweile ist es wieder so, dass unten diese scheiss leiste ist, wenn ich den IE starte.....

Doch jetzt findet der CWShredder nichts mehr....

Ad-Aware findet nach wie vor verdächtige Dateien, löscht sie, doch bei jedem Neustart sind sie wieder da....

Is irgendwie nervig.....

What to do ?  :ears:

Hast du Kazaa oder so? Hatte damals ein ähnliches Problem, bis ichs gelöscht hab (einschließlich aller Registry-Einträge der Startseite)...

Hab Kazaa mal deistalliert + den ganzen anderen Dreck da gelöscht.....

Vorerst keine Probleme - Danke :winke: !

BTW: 07:38 .... Warst du da SCHON oder NOCH auf ? ES IST SAMSTAG !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
BTW: 07:38 .... Warst du da SCHON oder NOCH auf ? ES IST SAMSTAG !

Ich war schon auf... hab auf meine kleine Nichte aufgepasst und man kann sich leider nicht aussuchen wann 4 Monate alte Kinder wach werden ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

  • Folge uns auf Facebook

  • Partnerlinks

  • Unsere Sponsoren und Partnerseiten

  • Wer ist Online

    Keine registrierten Benutzer online.