Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0
Dannyo

Problem mit Startseite

48 Beiträge in diesem Thema

Ich habe derzeit ein sehr lästiges Problem mit meiner Startseite:

Gestern (kam ganz plötzlich) stellte sich bei mir http://mzvwht.outhost.info/ als Startseite ein. Wenn ich die Startseite verändere, ist sie genau einmal als Startseite anwählbar und danach stellt sich automatisch wieder http://mzvwht.outhost.info/ ein...

Was kann man dagegen tun ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hast eines der tollen M$ "Service Packs" oder Internet Explorer "Updates" installiert? Ich habe da bei anderen Usern schon die tollsten Dinge gehört und tw. auch erlebt, was danach alles nicht mehr richtig funktioniert bzw. an den Internet-Einstellungen "verdreht" ist...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hast eines der tollen M$ "Service Packs" oder Internet Explorer "Updates" installiert? Ich habe da bei anderen Usern schon die tollsten Dinge gehört und tw. auch erlebt, was danach alles nicht mehr richtig funktioniert bzw. an den Internet-Einstellungen "verdreht" ist...

Nein, weder noch... :ratlos:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hast eines der tollen M$ "Service Packs" oder Internet Explorer "Updates" installiert? Ich habe da bei anderen Usern schon die tollsten Dinge gehört und tw. auch erlebt, was danach alles nicht mehr richtig funktioniert bzw. an den Internet-Einstellungen "verdreht" ist...

Sehr amüsant :laugh:

@Dannyo: Versuch mal dieses Tool

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dieses Tool könnte wohl die Lösung sein, denn jedes Mal wenn ich versuche die DL-Seite zu eröffnen, schließt sich mein Browser ! :D

Kann mir jemand von euch das Tool auf dannyo@aon.at schicken ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ich kann die Removal-Tools nicht öffnen. Ich klicke die EXE an und nichts rührt sich... Woran liegt das schon wieder ???

Startet das Programm nicht oder kannst Du es nicht starten?`

Wenn 2. bei Dir der Fall ist, schliess im Hintergrund ALLE Programme und versuchs nochmal.

Wenn 1. der Fall ist läuft vermutlich irgend eine Datei die das ausführen blockiert, welche das ist kann ich dir allerdings nicht sagen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Startet das Programm nicht oder kannst Du es nicht starten?`

Wenn 2. bei Dir der Fall ist, schliess im Hintergrund ALLE Programme und versuchs nochmal.

Wenn 1. der Fall ist läuft vermutlich irgend eine Datei die das ausführen blockiert, welche das ist kann ich dir allerdings nicht sagen.

Man wird vom Programm selber aufgefordert alles zu schließen.. An dem wirds kaum liegen...

bearbeitet von sstbonobo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Startet das Programm nicht oder kannst Du es nicht starten?`

Wenn 2. bei Dir der Fall ist, schliess im Hintergrund ALLE Programme und versuchs nochmal.

Wenn 1. der Fall ist läuft vermutlich irgend eine Datei die das ausführen blockiert, welche das ist kann ich dir allerdings nicht sagen.

Man wird vom Programm selber aufgefordert alles zu schließen.. An dem wirds kaum liegen...

Aso, OK. Ich hatte nur noch in Erinnerung das im Hintergrund alles geschlossen sein muss...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast
Dieses Thema wurde für weitere Antworten geschlossen.
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

  • Folge uns auf Facebook

  • Partnerlinks

  • Unsere Sponsoren und Partnerseiten

  • Wer ist Online

    Keine registrierten Benutzer online.