Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0
watchman

Probleme ASB/Opera

5 Beiträge in diesem Thema

weiss nicht obs in die kabine oder ins techn. hilfe forum gehört, aber blunzn:

seit einigen tage funktionieren die getlastpost bzw. getnewpost funktionen nicht mehr. wenn ich auf den letzten beitrag eine channels in der rechten spalte der forums-übersicht klicke kommt gar nix mehr, ebenso wird bei der 'zum ersten ungelesenen beitrag' funktion nichts geladen.

bis vor einigen tagen haben beide funktionen aber auch im opera funktioniert, im internet explorer hauts nach wie vor hin, also dürfts ein problem mit opera geben.

kann man das wieder irgendwie hinkriegen? auf den ie würde ich nur sehr ungern wieder umsteigen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

weiss nicht obs in die kabine oder ins techn. hilfe forum gehört, aber blunzn:

seit einigen tage funktionieren die getlastpost bzw. getnewpost funktionen nicht mehr. wenn ich auf den letzten beitrag eine channels in der rechten spalte der forums-übersicht klicke kommt gar nix mehr, ebenso wird bei der 'zum ersten ungelesenen beitrag' funktion nichts geladen.

bis vor einigen tagen haben beide funktionen aber auch im opera funktioniert, im internet explorer hauts nach wie vor hin, also dürfts ein problem mit opera geben.

kann man das wieder irgendwie hinkriegen? auf den ie würde ich nur sehr ungern wieder umsteigen...

bei mir ist's genau so. danke, lieber watchman! du bist aber auch ein aufmerksamer user! also ich werd' den ie ohnehin nicht mehr benutzen, also, pronto und richten. :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

beim mir kommt außerdem (opera 6.05) nach dem klicken auf 'add reply' nimmer der bestätigungsschirm, sondern er ladet quasi endlos ... die anderen probleme hab ich genauso seit einiger zeit ... auf'n ie wird sowieso g'schissen :D

bearbeitet von Pimmi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ein weiteres problem bei opera ist:

wenn man auf seite 3 bei der beitragsübersicht klickt, kommt man zu seite 1, weil ja die ganze zelle verlinkt ist.

zu eurem problem: wenn ich in der forenübersicht auf den letzten beitrag klicke, kommt ganz normal der jeweilige beitrag :ratlos: (hab opera 7.01)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

  • Folge uns auf Facebook

  • Partnerlinks

  • Unsere Sponsoren und Partnerseiten

  • Wer ist Online

    Keine registrierten Benutzer online.